سلام دوستان. یه appی دارم که با nuxtjs و vuetify نوشتمش و هر پکیجی هم که نصب شده از جلمه همین vuetify از es6 دارن استفاده میکنن و خب مرورگرهای IE 10 و ‍ IE 9 رو دیگه ساپورت نمیکنه. اما داریم شرکت هایی که هنوز دارن از این مرورگرها استفاده میکنن و نمیتونم مجبورشون کنم که نسخه مرورگرشون رو ببرن بالا به IE 11 و میگن appت کار نمیکنه. میخواستم ببینم راه حلی وجود داره که کانفیگ هارو تغییر بدم تا es6 رو موقع build به es5 ترجمه کنه؟!