{{ thread.title }}

aamir

@aamir {{ experience | farsi }} تجربه ۶ ماه پیش

سلام دوستان میخواستم با افزونه duplicator از وردپرس یک بسته نصبی آسان بگیرم که هنگام گرفتن بسته نصبی با این ارور رو به رو شدم.

PHP Open Base Dir:  'ON' 
Issues might occur when [open_basedir] is enabled. Work with your server admin to disable this value in the php.ini file if you’re having issues building a package. [details]

کسی میتونه کمک کنه؟

amir ویرایش شده توسط @amir